宝塔面板切换PHP版本
Focux主题站Focux主题站 发布于 2019年6月8日 「 宝塔面板教程 」 阅读(479)

PHP版本

宝塔面板切换PHP版本-Focux主题站

设置当前站点php版本,根据当前站点所需要的版本进行设置,如需添加PHP版本,可在软件管理栏目中添加

  • 若非必要,请尽量不要使用PHP5.2,这会降低您的服务器安全性;
  • PHP7不支持mysql扩展,默认安装mysqli以及mysql-pdo。

 

上一篇:
下一篇:

注:本文由 Focux主题站 整理发布

转载请注明来自: Focux主题站 » 宝塔面板切换PHP版本

与众不同 从这次沟通开始

愿用我们精湛的技术和精美的设计,为您提供最完善的WordPress相关服务

open